Tschüss Netbeans 6.9.1 :(

Schade, ich hatte NetBeans in der Version 6.9.1 noch sehr gerne genutzt, um meine Rails-Projekte weiter voranzutreiben, aber NetBeans macht gerade bei Java7 (Jdk 1.7) Schluss, wird nciht mehr unterstützt :( Siehe auch Beitrag auf Stackoverflow.

Dann muss jetzt wohl doch ein neuer Editor her….

Keine Kommentare mehr möglich.